<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
		<meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
			<title>PropertyStock.pl - ogłoszenia</title>
                <meta property="og:title" content="PropertyStock.pl - ogłoszenia" />
				<meta name="description" content="Twój serwis ogłoszeniowy" />
                <meta property="og:description" content="Twój serwis ogłoszeniowy" />
	        				        <meta property="og:type" content="website" />
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->

	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link href="https://fonts.googleapis.com/css2?family=Nunito:wght@400;700;800;900&family=Roboto:wght@300;700&display=swap" rel="stylesheet">
    <link rel="stylesheet" type="text/css" href="https://www.propertystock.pl/css/jquery.fancybox.min.css?v=14" />
    <link rel="stylesheet" type="text/css" href="https://www.propertystock.pl/css/style.css?v=97" />
    <script>var _SESSION_DOMAIN='propertystock.pl';</script>
	<script src="https://www.propertystock.pl/js/jquery.min.js"></script>
	<script src="https://www.propertystock.pl/js/mustache.min.js"></script>
	<script src="https://www.propertystock.pl/js/scripts.js?v=34"></script>
	<script src="https://www.propertystock.pl/js/jquery.autocomplete.min.js"></script>
	<script src="https://www.propertystock.pl/js/main.js?v=1"></script>
    <script src="https://www.propertystock.pl/js/jquery.fancybox.min.js"></script>

	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1867276-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-210151-32');
</script>
<script type="text/template" id="categoryMenu">
    {{#menu}}
        <li{{#menu}} class="has-sub"{{/menu}}>
            {{#item}}
            	<a href="{{#url}}{{url}}{{/url}}{{^url}}javascript:void(0);{{/url}}" data-id="{{id}}">
            		{{#svg}}<span class="img"><img src="{{svg}}" alt="" /></span>{{/svg}}
            		<span class="desc">{{name}}</span> {{#count}}<small>{{count}}</small>{{/count}}
            	</a>
            {{/item}}
            {{>categorySubmenu}}
        </li>
    {{/menu}}
</script>
<script type="text/template" id="categorySubmenu">
    {{#hasSubmenu}}
    <ul class="sub">
    {{#menu}}
        <li class="{{#hasSubmenu}}has-sub{{/hasSubmenu}}">
        	{{#item}}
        		<a href="{{#url}}{{url}}{{/url}}{{^url}}javascript:void(0);{{/url}}" data-id="{{id}}">
        			<span>{{name}}</span> {{#count}}<small>{{count}}</small>{{/count}}
        		</a>
        	{{/item}}
            {{>categorySubmenu}}
		</li>
    {{/menu}}
    </ul>
    {{/hasSubmenu}}
</script>

<script>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</script>
<script>
$(document).ready(function () {
	$(".navi a.mainMenu, .lmainMenu a.mainMenu").click(function(){
		let url = $(this).data('url');
		let id = $(this).data('id');
		$('form#search').attr('action', url);
		$('input#categoryV').val(0);
		$('#categoryLabel').html("Wszystkie");
		$('div#catSubmenus').find('ul[data-id!="'+id+'"]').addClass('hidden');
		$('div#catSubmenus').find('ul[data-id="'+id+'"]').removeClass('hidden');
		
	});
	$("ul.submenu li a.subCat").click(function(){		
		let url = $(this).data('url');
		let id = $(this).data('id');
		$('form#search').attr('action', url);
		$('input#categoryV').val(id);
		
	});
	
	$("a.price").click(function(){
		$('input#min').val($(this).data('min'));
		$('input#max').val($(this).data('max'));
	});
	
	$("a.area").click(function(){
		$('input#param_2_min').val($(this).data('min'));
		$('input#param_2_max').val($(this).data('max'));
	});
});
</script><script>

$(document).ready(function () {

    getDataWithTpl("https://www.propertystock.pl/ax/kzone/page/17/", '/KZone/page2.html').then(
            function(ret){
                if (ret.success){
                  $('#content').html(ret.html);
                } else {
                    console.log(ret.error);
                }

                $(window).trigger("load");
            });
});

</script><script>
    var promotedSearchhURL =  "https://www.propertystock.pl/ax/promoted/";

    function getPromoted(promotedSearchhURL){
        let filters = {
        		'limit': 4
        };
        getDataWithTpl(promotedSearchhURL , '/Boxes/promoted.html', filters, '/localTpl').then(
            function(ret){
                if (ret.success){
                    $("#promotedResults").html(ret.html);
                }
                $(window).trigger("load");
            }
        )
    }
    $(document).ready(function () {
        getPromoted(promotedSearchhURL);
    });
</script>
</head>
	<body id="knowledge_page">
		<header>
	<div class="page-wrap cf">
		<h2>
			<a href="/"><img alt="Propertystock.pl" src="/images/svg/propertystock.svg" width="200" /></a>
			<small><a href="https://www.propertynews.pl/"><img alt="Property News" src="/images/svg/powered-by.svg" /></a></small>
		</h2>
		<div class="right">
			<div id="h-account">
				<a href="https://www.propertystock.pl/konto/profil/"><img alt="" src="/images/icons/key.svg" width="20"><span>Moje konto</span></a>
				<ul class="sub">
											<li><a href="https://www.propertystock.pl/login/">Zaloguj</a></li>
									</ul>
			</div>
			<div class="h-add">
				<a href="/konto/ogloszenie/dodaj/"><img alt="" src="/images/icons/plus.svg" width="14"><span>Dodaj ogłoszenie</span></a>
			</div>
		</div>
	</div>
</header>
        <section class="sub-search">
    <div class="pageWidth2">
        <form action="https://www.propertystock.pl/ogloszenia/kup,1.html" id="search" method="get" name="search">
            <ul class="plist-1">
                <li class="middle featured lmainMenu" style="width: 130px;">
                    <div class="select">
                        <a class="t" href="javascript:void(0);">Wszystkie</a>
                        <div class="wrap">
                            <ul>
                                                                <li>
                                    <a href="javascript:void(0);" class="mainMenu" data-id="1" data-url="https://www.propertystock.pl/ogloszenia/kup,1.html"><span>Kup</span></a>
                                </li>
                                                                <li>
                                    <a href="javascript:void(0);" class="mainMenu" data-id="2" data-url="https://www.propertystock.pl/ogloszenia/wynajmij,2.html"><span>Wynajmij</span></a>
                                </li>
                                                                <li>
                                    <a href="javascript:void(0);" class="mainMenu" data-id="3" data-url="https://www.propertystock.pl/ogloszenia/zainwestuj,3.html"><span>Zainwestuj</span></a>
                                </li>
                                                            </ul>
                        </div>
                    </div>
                </li>
                <li>
                    <label for="categoryV">Typ nieruchomości</label>
			<div class="select">
                            <a class="t" id="categoryLabel" href="javascript:void(0);">Wszystkie</a>
                            <input id="categoryV" name="categoryV" type="hidden" value="0" />
                            <div class="wrap" id="catSubmenus">
				                                <ul data-id="1" class="submenu ">
                                    <li><a href="javascript:void(0);" class="subCat" data-id="0" data-url="https://www.propertystock.pl/ogloszenia/kup,1.html"><span>Wszystkie</span></a></li>
										<li><a href="javascript:void(0);" class="subCat" data-id="19" data-url="https://www.propertystock.pl/ogloszenia/kup/biura,19.html"><span>Biura</span></a></li>
                                    					<li><a href="javascript:void(0);" class="subCat" data-id="18" data-url="https://www.propertystock.pl/ogloszenia/kup/biurowce,18.html"><span>Biurowce</span></a></li>
                                    					<li><a href="javascript:void(0);" class="subCat" data-id="20" data-url="https://www.propertystock.pl/ogloszenia/kup/coworking,20.html"><span>Coworking</span></a></li>
                                    					<li><a href="javascript:void(0);" class="subCat" data-id="21" data-url="https://www.propertystock.pl/ogloszenia/kup/centra-handlowe,21.html"><span>Centra handlowe</span></a></li>
                                    					<li><a href="javascript:void(0);" class="subCat" data-id="22" data-url="https://www.propertystock.pl/ogloszenia/kup/lokale-handlowo-uslugowe,22.html"><span>Lokale handlowo-usługowe</span></a></li>
                                    					<li><a href="javascript:void(0);" class="subCat" data-id="23" data-url="https://www.propertystock.pl/ogloszenia/kup/gastronomia,23.html"><span>Gastronomia</span></a></li>
                                    					<li><a href="javascript:void(0);" class="subCat" data-id="24" data-url="https://www.propertystock.pl/ogloszenia/kup/hotele,24.html"><span>Hotele</span></a></li>
                                    					<li><a href="javascript:void(0);" class="subCat" data-id="25" data-url="https://www.propertystock.pl/ogloszenia/kup/pensjonaty,25.html"><span>Pensjonaty</span></a></li>
                                    					<li><a href="javascript:void(0);" class="subCat" data-id="26" data-url="https://www.propertystock.pl/ogloszenia/kup/osrodki-wypoczynkowe,26.html"><span>Ośrodki wypoczynkowe</span></a></li>
                                    					<li><a href="javascript:void(0);" class="subCat" data-id="7" data-url="https://www.propertystock.pl/ogloszenia/kup/magazyny,7.html"><span>Magazyny</span></a></li>
                                    					<li><a href="javascript:void(0);" class="subCat" data-id="8" data-url="https://www.propertystock.pl/ogloszenia/kup/tereny-inwestycyjne,8.html"><span>Tereny inwestycyjne</span></a></li>
                                    					<li><a href="javascript:void(0);" class="subCat" data-id="9" data-url="https://www.propertystock.pl/ogloszenia/kup/inne,9.html"><span>Inne</span></a></li>
                                    				</ul>
				                                <ul data-id="2" class="submenu hidden">
                                    <li><a href="javascript:void(0);" class="subCat" data-id="0" data-url="https://www.propertystock.pl/ogloszenia/kup,1.html"><span>Wszystkie</span></a></li>
										<li><a href="javascript:void(0);" class="subCat" data-id="28" data-url="https://www.propertystock.pl/ogloszenia/wynajmij/biura,28.html"><span>Biura</span></a></li>
                                    					<li><a href="javascript:void(0);" class="subCat" data-id="27" data-url="https://www.propertystock.pl/ogloszenia/wynajmij/biurowce,27.html"><span>Biurowce</span></a></li>
                                    					<li><a href="javascript:void(0);" class="subCat" data-id="29" data-url="https://www.propertystock.pl/ogloszenia/wynajmij/coworking,29.html"><span>Coworking</span></a></li>
                                    					<li><a href="javascript:void(0);" class="subCat" data-id="30" data-url="https://www.propertystock.pl/ogloszenia/wynajmij/centra-handlowe,30.html"><span>Centra handlowe</span></a></li>
                                    					<li><a href="javascript:void(0);" class="subCat" data-id="31" data-url="https://www.propertystock.pl/ogloszenia/wynajmij/lokale-handlowo-uslugowe,31.html"><span>Lokale handlowo-usługowe</span></a></li>
                                    					<li><a href="javascript:void(0);" class="subCat" data-id="32" data-url="https://www.propertystock.pl/ogloszenia/wynajmij/gastronomia,32.html"><span>Gastronomia</span></a></li>
                                    					<li><a href="javascript:void(0);" class="subCat" data-id="33" data-url="https://www.propertystock.pl/ogloszenia/wynajmij/hotele,33.html"><span>Hotele</span></a></li>
                                    					<li><a href="javascript:void(0);" class="subCat" data-id="34" data-url="https://www.propertystock.pl/ogloszenia/wynajmij/pensjonaty,34.html"><span>Pensjonaty</span></a></li>
                                    					<li><a href="javascript:void(0);" class="subCat" data-id="35" data-url="https://www.propertystock.pl/ogloszenia/wynajmij/osrodki-wypoczynkowe,35.html"><span>Ośrodki wypoczynkowe</span></a></li>
                                    					<li><a href="javascript:void(0);" class="subCat" data-id="13" data-url="https://www.propertystock.pl/ogloszenia/wynajmij/magazyny,13.html"><span>Magazyny</span></a></li>
                                    					<li><a href="javascript:void(0);" class="subCat" data-id="14" data-url="https://www.propertystock.pl/ogloszenia/wynajmij/inne,14.html"><span>Inne</span></a></li>
                                    				</ul>
				                                <ul data-id="3" class="submenu hidden">
                                    <li><a href="javascript:void(0);" class="subCat" data-id="0" data-url="https://www.propertystock.pl/ogloszenia/kup,1.html"><span>Wszystkie</span></a></li>
										<li><a href="javascript:void(0);" class="subCat" data-id="15" data-url="https://www.propertystock.pl/ogloszenia/zainwestuj/mieszkania-na-wynajem,15.html"><span>Mieszkania na wynajem</span></a></li>
                                    					<li><a href="javascript:void(0);" class="subCat" data-id="16" data-url="https://www.propertystock.pl/ogloszenia/zainwestuj/hotele-condo,16.html"><span>Hotele condo</span></a></li>
                                    					<li><a href="javascript:void(0);" class="subCat" data-id="17" data-url="https://www.propertystock.pl/ogloszenia/zainwestuj/apartamenty-wakacyjne,17.html"><span>Apartamenty wakacyjne</span></a></li>
                                    				</ul>
							    </div>
			</div>
                </li>
                <li>
                    <label for="typ">Lokalizacja</label>
			<div class="select has-cats">
                            <a class="t" href="javascript:void(0);">Wybierz</a>
                            <input id="teryt" name="teryt" type="hidden" value="">
                            <div class="wrap">
				<p>Ostatnio wybrane</p>
                                <ul class="recent"></ul>
				<ul id="regions">
				</ul>
                            </div>
			</div>
                </li>

                <li>
                    <label for="cena">Cena</label>
                    <div class="select">
                        <a class="t" href="javascript:void(0);">Wybierz</a>
                        <div class="wrap">
				<ul>
                                    <li><a class="price" href="javascript:void(0);" data-min="" data-max="10000"><span>do 10 tys. zł</span></a></li>
                                    <li><a class="price" href="javascript:void(0);" data-min="10000" data-max="100000"><span>od 10 tys. do 100 tys. zł</span></a></li>
                                    <li><a class="price" href="javascript:void(0);" data-min="100000" data-max="1000000"><span>od 100 tys. do 1 mln zł</span></a></li>
                                    <li><a class="price" href="javascript:void(0);" data-min="1000000" data-max="10000000"><span>od 1 mln do 10 mln zł</span></a></li>
                                    <li><a class="price" href="javascript:void(0);" data-min="10000000" data-max=""><span>powyżej 10 mln zł</span></a></li>
				</ul>
                        </div>
                    </div>
                </li>
                <input id="max" name="max" type="hidden" value="">
                <input id="min" name="min" type="hidden" value="">
                <input id="param_2_max" name="param_2_max" type="hidden" value="">
                <input id="param_2_min" name="param_2_min" type="hidden" value="">
                <li>
                    <label for="powierzchnia">Powierzchnia</label>
                    <div class="select">
                        <a class="t" href="javascript:void(0);">Wybierz</a>
			<div class="wrap">
                            <ul>
                                <li><a class="area" href="javascript:void(0);" data-min="" data-max="100"><span>do 100 m<sup>2</sup></span></a></li>
				<li><a class="area" href="javascript:void(0);" data-min="100" data-max="1000"><span>od 100 m<sup>2</sup> do 1 tys. m<sup>2</sup></span></a></li>
				<li><a class="area" href="javascript:void(0);" data-min="1000" data-max=""><span>powyżej 1 tys m<sup>2</sup></span></a></li>
                            </ul>
			</div>
                    </div>
		</li>
                <li>
                    <button class="button full" id="doSearch" type="submit">SZUKAJ <img src="/images/icons/search.svg" alt="" /></button>
                </li>
            </ul>
        </form>
    </div>
</section>		<section>
    <div class="pageWidth2 extra-padding">
        <div class="pbox-11" id="content">
            Wczytuję...
        </div>
    </div>
</section>

                <section id="promotedResults">
</section>			<footer>
		<div class="pageWidth2 extra-padding">
			<div class="wrap">
				<h2><a href="/"><img alt="" src="/images/svg/propertystock.svg" width="200" /></a></h2>

				<div class="left">
					<ul class="two">
						<li><a href="/o-nas/">O nas</a></li>
						<li><a href="/polityka-prywatnosci/">Polityka prywatności</a></li>
						<li><a href="/polityka-cookies/">Polityka cookies</a></li>
						<li><a href="/regulamin/">Regulamin</a></li>
                                                <li><a href="/bezpieczenstwo-transakcji/">Bezpieczeństwo transakcji</a></li>
                                                <li><a href="/cennik/">Cennik</a></li>
						<li><a href="/kontakt/">Kontakt</a></li>
						<li><a href="/dla-biur/">Dla biur nieruchomości</a></li>
						<li><a href="/kategorie/">Mapa kategorii</a></li>
						<li><a href="/faq/">Pytania i odpowiedzi</a></li>

					</ul>
				</div>
				<div class="center">
					<div class="pbox-2">
						<div class="img">
							<img src="/images/www/footer-pic.svg" alt="" />
						</div>
						<div class="desc">
							<p>Jesteśmy do Twojej dyspozycji</p><p class="big"><a href="mailto:kontakt@propertystock.pl">kontakt@propertystock.pl</a></p>
						</div>
					</div>
				</div>
				<div class="right">
					<small>Pierwsza wyszukiwarka nieruchomości komercyjnych w Polsce. Prezentujemy oferty na sprzedaż i do wynajęcia w kategoriach: biura, handel, hotele, obiekty wypoczynkowe, lokale gastronomiczne i usługowe, magazyny, tereny inwestycyjne</small>
				</div>
			</div>
		</div>
	</footer>


<div class="cookie-bar">
	<div class="img">
		<img src="https://www.propertystock.pl/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>
                    Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu.  <br/> Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.
                </p>
		<div class="desc2">
			<p><a href="https://www.propertystock.pl/polityka-cookies/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>	<!-- ampd-framework:v3.03|uid:69108f4c2e561f61304a6b06ce1dc831_vars, cached:yes, cache:miss, rt:0,2365, mc:6 -->
</body>
</html>